RubyGems Navigation menu

tumblr_client 0.8.1

A Ruby wrapper for the Tumblr v2 API

Versões:

  1. 0.8.5 - December 01, 2014 (17,5 KB)
  2. 0.8.4 - September 02, 2014 (17,5 KB)
  3. 0.8.3 - June 27, 2014 (17,5 KB)
  4. 0.8.2 - August 07, 2013 (17 KB)
  5. 0.8.1 - July 26, 2013 (17 KB)
Mostrar todas as versões (21)

Runtime Dependencies (6):

Development Dependencies (4):

Donos:

Autores:

  • John Bunting, John Crepezzi

SHA 256 checksum:

4117feb551ff03e4e223f2ab461235da12d894c80106a333179a5e0c21f9ce9b

Total de downloads 364.003

Desta versão 4.116

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.6

Links: