RubyGems Navigation menu

Reverse dependencies for tty-reader Latest version of the following gems require tty-reader

Total downloads 18,418,646

For this version 11,723,712

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: