RubyGems Navigation menu

tramway-core 1.9.8.1

Core for all Tramway Rails Engines

Versions:

  1. 2.0.0.7 - February 25, 2021 (76 ko)
  2. 2.0.0.6 - February 06, 2021 (76,5 ko)
  3. 2.0.0.5 - February 06, 2021 (76,5 ko)
  4. 2.0.0.4 - February 06, 2021 (76,5 ko)
  5. 2.0.0.3 - February 06, 2021 (76,5 ko)
  6. 1.9.8.1 - April 08, 2019 (64,5 ko)
Voir toutes les versions (175)

Dépendances de Runtime (15):

  • audited >= 4.8.0
  • bootstrap >= 4.1.2
  • carrierwave >= 0
  • enumerize ~> 2.1, >= 2.1.2
  • font-awesome-rails >= 0
  • haml-rails ~> 1.0, >= 1.0.0
  • kaminari >= 0
  • loofah ~> 2.2, >= 2.2.1
  • mini_magick ~> 4.8, >= 4.8.0
  • pg_search >= 0
  • reform >= 0
  • reform-rails = 0.1.7
  • rmagick ~> 2.16, >= 2.16.0
  • sass-rails ~> 5.0, >= 5.0.7
  • simple_form ~> 3.5, >= 3.5.0
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • Pavel Kalashnikov

    Total de contrôle SHA 256:

    fff42bed5e5d2b6e54f95c0f1122e364a3893eb403b8b976ef185097c85c0a45

    Total de téléchargements 93 529

    Pour cette version 511

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: