RubyGems Navigation menu

train-habitat 0.2.7

Allows applications using Train to speak to Habitat.

Versies:

  1. 0.2.22 - January 25, 2021 (7,5 KB)
  2. 0.2.13 - November 19, 2019 (7,5 KB)
  3. 0.2.12 - November 01, 2019 (8 KB)
  4. 0.2.11 - August 15, 2019 (10 KB)
  5. 0.2.7 - July 25, 2019 (10 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (1):

  • train >= 1.7.5, < 3.0
  • Development afhankelijkheden (2):

  • minitest ~> 5.0
  • rake ~> 10.0
  • Eigenaren:

    Pushed by:

    Authors:

    • Chef InSpec Team

    SHA 256 checksum:

    6cb2f94f1cc3b18ba295cdb4468fc177bc12919524d7536dd96972bb624537bb

    Total downloads 1.103.916

    Voor deze versie 33.123

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: