RubyGems Navigation menu

train-habitat 0.1.1

Allows applications using Train to speak to Habitat.

Versions:

  1. 0.2.13 - November 19, 2019 (7,5 ko)
  2. 0.2.12 - November 01, 2019 (8 ko)
  3. 0.2.11 - August 15, 2019 (10 ko)
  4. 0.2.7 - July 25, 2019 (10 ko)
  5. 0.1.1 - March 28, 2019 (10 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

  • train >= 1.7.5, < 3.0
  • Dépendances de Development (2):

  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Chef InSpec Team

    Total de contrôle SHA 256:

    aa06b1fc498121155f9283ce8ae607ecd743d7dab0e2dbfecbd5773a5cdaeba8

    Total de téléchargements 811 824

    Pour cette version 120 493

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    Apache-2.0

    Version de Ruby requise: >= 0

    Liens: