RubyGems Navigation menu

ticketmaster-pivotal 0.5.0

This is a ticketmaster provider for interacting with Pivotal Tracker .

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.7.0 - April 11, 2012 (13.0 KB)
  2. 0.6.3 - March 27, 2012 (12.5 KB)
  3. 0.6.2 - March 12, 2012 (12.5 KB)
  4. 0.5.1 - July 11, 2011 (12.0 KB)
  5. 0.5.0 - June 16, 2011 (12.0 KB)
显示所有版本 (共 17 个)

Runtime 依赖 (3):

activeresource >= 2.3.0
activesupport >= 2.3.0
ticketmaster >= 0.3.0

Development 依赖 (1):

rspec >= 1.2.9

业主:

作者:

  • HybridGroup

SHA 256 校验和:

07b7c4cc8af82e1fef9ed68bfb403a33c3bb62231de828086fc310de09082706

下载总量 53,319

这个版本 3,090

许可:

需要的 Ruby 版本:

链接: