RubyGems Navigation menu

strobe 0.3.0

The client library for deploying applications to Strobe's HTML5 deployment platform

Versões:

  1. 0.3.11 - October 21, 2011 (166 KB)
  2. 0.3.10 - October 03, 2011 (166 KB)
  3. 0.3.9 - September 27, 2011 (166 KB)
  4. 0.3.8 - September 20, 2011 (166 KB)
  5. 0.3.7 - September 02, 2011 (165 KB)
  6. 0.3.0 - August 25, 2011 (30,5 KB)
Mostrar todas as versões (28)

Runtime Dependencies (8):

  • activemodel ~> 3.0.0
  • em-http-request ~> 1.0.0.beta
  • launchy >= 0
  • mime-types ~> 1.16.0
  • oauth ~> 0.4.5
  • rack ~> 1.3.0
  • thin ~> 1.2.0
  • thor ~> 0.14.0
  • Donos:

    Autores:

    • Carl Lerche

    SHA 256 checksum:

    95d136c4834fd1a001159214da745ccdebe799030a52748254edee53ce5cf9a2

    Total de downloads 48.640

    Desta versão 1.850

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Versão Requerida do RubyGems: >= 1.3.6

    Links: