RubyGems Navigation menu

strobe 0.1.2

The client library for deploying applications to Strobe's HTML5 deployment platform

Versions:

  1. 0.3.11 - October 21, 2011 (166 ko)
  2. 0.3.10 - October 03, 2011 (166 ko)
  3. 0.3.9 - September 27, 2011 (166 ko)
  4. 0.3.8 - September 20, 2011 (166 ko)
  5. 0.3.7 - September 02, 2011 (165 ko)
  6. 0.1.2 - January 04, 2011 (15 ko)
Voir toutes les versions (28)

Dépendances de Runtime (4):

  • activemodel ~> 3.0.0
  • highline ~> 1.6.0
  • mime-types ~> 1.16.0
  • thor ~> 0.14.0
  • Propriétaires:

    Auteurs:

    • Yehuda Katz, Carl Lerche

    Total de contrôle SHA 256:

    d9b2aa0fa5833bb4674153e74e25e8f4e8a88d12e89af4c23b89700670113104

    Total de téléchargements 50 416

    Pour cette version 2 107

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: