RubyGems Navigation menu

strobe 0.1.2

The client library for deploying applications to Strobe's HTML5 deployment platform

Versionen:

  1. 0.3.11 - October 21, 2011 (166 KB)
  2. 0.3.10 - October 03, 2011 (166 KB)
  3. 0.3.9 - September 27, 2011 (166 KB)
  4. 0.3.8 - September 20, 2011 (166 KB)
  5. 0.3.7 - September 02, 2011 (165 KB)
  6. 0.1.2 - January 04, 2011 (15 KB)
Zeige alle Versionen (28 total)

Runtime Abhängigkeiten (4):

  • activemodel ~> 3.0.0
  • highline ~> 1.6.0
  • mime-types ~> 1.16.0
  • thor ~> 0.14.0
  • Besitzer:

    Autoren:

    • Yehuda Katz, Carl Lerche

    SHA 256-Prüfsumme:

    d9b2aa0fa5833bb4674153e74e25e8f4e8a88d12e89af4c23b89700670113104

    Downloads insgesamt 50.521

    Für diese Version 2.111

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: