RubyGems Navigation menu

stratify-rhapsody 0.1.4

Rhapsody plugin for Stratify

版本列表:

  1. 0.1.4.1 - April 29, 2012 (20.0 KB)
  2. 0.1.4 - April 29, 2012 (20.0 KB)
  3. 0.1.3 - September 05, 2011 (20.0 KB)
  4. 0.1.2 - August 05, 2011 (20.0 KB)
  5. 0.1.0 - June 26, 2011 (20.0 KB)

Runtime 依赖关系 (3):

railties ~> 3.2.0
stratify-base ~> 0.1.4

Development 依赖关系 (5):

database_cleaner ~> 0.7.2
fakeweb ~> 1.3.0
rake ~> 0.9.2
rspec ~> 2.9.0
vcr ~> 1.10.0

所有者:

作者:

  • Jason Rudolph

SHA 256 checksum:

6ad9ab23fcc448748ffbf1f387fd8d8bfc43c91c7adfb2b4486fd7ddf6052619

下载总次数 14,863

这个版本 2,697

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: