RubyGems Navigation menu

stratify-rhapsody 0.1.4

Rhapsody plugin for Stratify

Versions:

  1. 0.1.4.1 - April 29, 2012 (20 ko)
  2. 0.1.4 - April 29, 2012 (20 ko)
  3. 0.1.3 - September 05, 2011 (20 ko)
  4. 0.1.2 - August 05, 2011 (20 ko)
  5. 0.1.0 - June 26, 2011 (20 ko)

Dépendances de Runtime (3):

railties ~> 3.2.0
stratify-base ~> 0.1.4

Dépendances de Development (5):

database_cleaner ~> 0.7.2
fakeweb ~> 1.3.0
rake ~> 0.9.2
rspec ~> 2.9.0
vcr ~> 1.10.0

Propriétaires:

Auteurs:

  • Jason Rudolph

Total de contrôle SHA 256:

6ad9ab23fcc448748ffbf1f387fd8d8bfc43c91c7adfb2b4486fd7ddf6052619

Total de téléchargements 14 852

Pour cette version 2 695

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: