RubyGems Navigation menu

Reverse dependencies for sql_attributes Latest version of the following gems require sql_attributes

Total downloads 1,405

For this version 1,405

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: