RubyGems Navigation menu

Reverse dependencies for spritely Latest version of the following gems require spritely

Total downloads 41,478

For this version 4,203

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: