RubyGems Navigation menu

Dependencias inversas para spree_easy_admin_redirect Latest version of the following gems require spree_easy_admin_redirect

Total de descargas 2.535

Para esta versión 2.535

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: