RubyGems Navigation menu

spree_auth_devise 4.4.1

Provides authentication and authorization services for use with Spree by using Devise and CanCan.

版本列表:

  1. 4.4.2 - December 03, 2021 (47.0 KB)
  2. 4.4.1 - November 17, 2021 (46.5 KB)
  3. 4.4.0 - September 14, 2021 (46.0 KB)
  4. 4.3.4 - February 24, 2021 (47.0 KB)
  5. 4.3.3 - February 04, 2021 (46.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (1):

要求:

none

所有者:

Pushed by:

作者:

  • Sean Schofield, Spark Solutions

SHA 256 checksum:

e55f10fb37d5a77256b9b3bc59fd94399adca571062ffc4d1441e1cd10b42d18

下载总次数 924,340

这个版本 3,449

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3-Clause

需要的 Ruby 版本: >= 2.5.0

相关链接: