RubyGems Navigation menu

spree_auth_devise 4.4.1

Provides authentication and authorization services for use with Spree by using Devise and CanCan.

Versions:

  1. 4.4.2 - December 03, 2021 (47 ko)
  2. 4.4.1 - November 17, 2021 (46,5 ko)
  3. 4.4.0 - September 14, 2021 (46 ko)
  4. 4.3.4 - February 24, 2021 (47 ko)
  5. 4.3.3 - February 04, 2021 (46,5 ko)
Voir toutes les versions (37)

Dépendances de Runtime (4):

Dépendances de Development (1):

Dépendances:

none

Propriétaires:

Pushed by:

Auteurs:

  • Sean Schofield, Spark Solutions

Total de contrôle SHA 256:

e55f10fb37d5a77256b9b3bc59fd94399adca571062ffc4d1441e1cd10b42d18

Total de téléchargements 923 555

Pour cette version 3 446

Gemfile:
= Copier Copié!

installation:
=

License:

BSD-3-Clause

Version de Ruby requise: >= 2.5.0

Liens: