RubyGems Navigation menu

Dependencias inversas para spotlight-resources-iiif Latest version of the following gems require spotlight-resources-iiif

Total de descargas 5.335

Para esta versión 2.232

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: