RubyGems Navigation menu

Reverse dependencies for space_invaders Latest version of the following gems require space_invaders

Total downloads 11,609

For this version 2,637

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: