RubyGems Navigation menu

solidus_auth_devise 2.2.0

Provides authentication and authorization services for use with Solidus by using Devise and CanCan.

Versiones:

  1. 2.4.0 - November 18, 2019 (50 KB)
  2. 2.3.0 - August 19, 2019 (50 KB)
  3. 2.2.0 - June 13, 2019 (40 KB)
  4. 2.1.0 - January 22, 2018 (40 KB)
  5. 2.0.0 - September 20, 2017 (40 KB)
Mostrar todas las versiones (19 total)

dependencias de Runtime (4):

Requerimientos:

none

Propietarios:

Autores:

  • Solidus Team

SHA 256 checksum:

a8b72c2068d77d9946f78d166439f630ebdba2c7a8134b451ecce5ebd23b141b

Total de descargas 406.665

Para esta versión 37.832

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3

Versión de Ruby requerida: >= 2.1

Enlace: