RubyGems Navigation menu

socky-authenticator 0.5.0.beta5

Socky is a WebSocket-based framework for realtime web applications.

バージョン履歴:

  1. 0.5.0 - February 16, 2012 (7.5KB)
  2. 0.5.0.beta5 - July 30, 2011 (7KB)
  3. 0.5.0.beta4 - April 16, 2011 (6.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

Development依存性 (1):

  • rspec ~> 2.0
  • オーナー:

    作者:

    • Bernard Potocki

    SHA 256チェックサム:

    b7685a1e60ca5a72315096a17920314a1d2001440d3f487c49571d23fc6a3fc0

    累計ダウンロード数 15,057

    現行バージョン 7,343

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: > 1.3.1

    リンク集: