RubyGems Navigation menu

snoopier 0.0.2

Add this gem to your Gemfile and set some ENV variables to activate a basic auth layer

Versions:

  1. 0.0.3 - February 25, 2015 (13.5 KB)
  2. 0.0.2 - October 15, 2014 (13.5 KB)
Show all versions (3 total)

Runtime Dependencies (1):

  • rails ~> 4
  • Development Dependencies (1):

    Owners:

    Authors:

    • Björn Wolf

    SHA 256 checksum:

    b78b7165357ee052f6fd68d5372f1f114d568cc998ba84405cafaed9f79e95c5

    Total downloads 4,347

    For this version 1,874

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: