RubyGems Navigation menu

slavery 2.1.1

Simple, conservative slave reads for ActiveRecord

版本列表:

  1. 4.0.0 - July 26, 2018 (12.0 KB)
  2. 3.0.0 - October 18, 2017 (11.5 KB)
  3. 2.1.1 - August 23, 2017 (11.5 KB)
  4. 2.1.0 - December 15, 2016 (11.0 KB)
  5. 2.0.0 - November 04, 2016 (9.5 KB)
显示所有 (15 个版本)

Runtime 依赖关系 (1):

activerecord >= 3.0.0

Development 依赖关系 (2):

rspec >= 0
sqlite3 >= 0

所有者:

作者:

  • Kenn Ejima

SHA 256 checksum:

bae9558abbda6062b2f77bf509deb4ae07e0383a5524b1628baae808217fc6bf

下载总次数 168,210

这个版本 19,061

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: