RubyGems Navigation menu

slavery 2.1.1

Simple, conservative slave reads for ActiveRecord

Versions:

  1. 4.0.0 - July 26, 2018 (12 ko)
  2. 3.0.0 - October 18, 2017 (11,5 ko)
  3. 2.1.1 - August 23, 2017 (11,5 ko)
  4. 2.1.0 - December 15, 2016 (11 ko)
  5. 2.0.0 - November 04, 2016 (9,5 ko)
Voir toutes les versions (15)

Dépendances de Runtime (1):

activerecord >= 3.0.0

Dépendances de Development (2):

rspec >= 0
sqlite3 >= 0

Propriétaires:

Auteurs:

  • Kenn Ejima

Total de contrôle SHA 256:

bae9558abbda6062b2f77bf509deb4ae07e0383a5524b1628baae808217fc6bf

Total de téléchargements 168 171

Pour cette version 19 061

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 0

Liens: