RubyGems Navigation menu

Reverse dependencies for simple_solr_client Latest version of the following gems require simple_solr_client

Total downloads 11,359

For this version 1,295

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: