RubyGems Navigation menu

Reverse dependencies for simple_json_schema Latest version of the following gems require simple_json_schema

Total downloads 3,612

For this version 803

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: