RubyGems Navigation menu

shoulda-matchers 4.0.0

This version has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versionen:

  1. 4.5.1 - January 22, 2021 (79,5 KB)
  2. 4.5.0 - January 11, 2021 (79,5 KB)
  3. 4.4.1 - August 26, 2020 (78 KB)
  4. 4.4.0 - August 26, 2020 (78,5 KB)
  5. 4.3.0 - February 18, 2020 (76,5 KB)
  6. 4.0.0 - February 16, 2019 (218 KB) yanked
Zeige alle Versionen (52 total)

Besitzer:

Yanked by:

Autoren:

  • Tammer Saleh, Joe Ferris, Ryan McGeary, Dan Croak, Matt Jankowski, Stafford Brunk, Elliot Winkler

SHA 256-Prüfsumme:

ce2010ddf9b26ba60b8eb36851e51347aa1f4a109576e5cbce1cb83b624148b6

Downloads insgesamt 67.126.383

Für diese Version 32.388

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.2.0

Links: