RubyGems Navigation menu

shalmaneser-lib 1.2.rc5

Common facilities for Shalmaneser and its modules.

Versões:

  1. 1.2.rc6 - January 18, 2016 (82 KB)
  2. 1.2.rc5 - January 13, 2016 (82 KB)

Runtime Dependencies (1):

  • pastel ~> 0.5
  • Donos:

    Autores:

    • Andrei Beliankou

    SHA 256 checksum:

    4a60fe04e201ec74604340d4b1215406d80a7a36dcf77a103f49e1c9479919e6

    Total de downloads 1.869

    Desta versão 933

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    GPL-2.0

    Versão Requerida do Ruby: = 2.0

    Versão Requerida do RubyGems: > 1.3.1

    Links: