RubyGems Navigation menu

shalmaneser-lib 1.2.rc5

Common facilities for Shalmaneser and its modules.

Versions:

  1. 1.2.rc6 - January 18, 2016 (82 ko)
  2. 1.2.rc5 - January 13, 2016 (82 ko)

Dépendances de Runtime (1):

  • pastel ~> 0.5
  • Propriétaires:

    Auteurs:

    • Andrei Beliankou

    Total de contrôle SHA 256:

    4a60fe04e201ec74604340d4b1215406d80a7a36dcf77a103f49e1c9479919e6

    Total de téléchargements 1 869

    Pour cette version 933

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    GPL-2.0

    Version de Ruby requise: = 2.0

    Required Rubygems Version: > 1.3.1

    Liens: