RubyGems Navigation menu

shalmaneser-lib 1.2.rc5

Common facilities for Shalmaneser and its modules.

Versiones:

  1. 1.2.rc6 - January 18, 2016 (80 KB)
  2. 1.2.rc5 - January 13, 2016 (80 KB)

dependencias de Runtime (1):

  • pastel ~> 0.5
  • Propietarios:

    Autores:

    • Andrei Beliankou

    SHA 256 checksum:

    4a60fe04e201ec74604340d4b1215406d80a7a36dcf77a103f49e1c9479919e6

    Total de descargas 1.869

    Para esta versión 933

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    GPL-2.0

    Versión de Ruby requerida: = 2.0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: