RubyGems Navigation menu

sensu-plugins-kernel-version 0.1.0

Sensu plugin for Linux kernel version check.

Versions:

  1. 0.2.0 - January 15, 2018 (6 KB)
  2. 0.1.0 - January 09, 2018 (6 KB)

Runtime Dependencies (1):

Development Dependencies (9):

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

8d2ebf62b1a0b81fe34f6a607795455205dfa8a9a7d25a394cfcd9ae4722bcf2

Total downloads 3,748

For this version 746

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: