RubyGems Navigation menu

sensu-plugin 2.6.0

Plugins and helper libraries for Sensu, a monitoring framework

Versiones:

  1. 4.0.0 - February 17, 2019 (20 KB)
  2. 3.0.1 - January 08, 2019 (20 KB)
  3. 3.0.0 - December 05, 2018 (20 KB)
  4. 2.7.1 - January 08, 2019 (10 KB)
  5. 2.7.0 - September 13, 2018 (20 KB)
  6. 2.6.0 - August 28, 2018 (10 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (2):

  • json < 3.0.0
  • mixlib-cli >= 1.5.0
  • dependencias de Development (4):

    Propietarios:

    Autores:

    • Decklin Foster, Sean Porter

    SHA 256 checksum:

    d50a24429d12e76b42614506fae1c6ec2cb99b0ae2c3c14788869b1989d64406

    Total de descargas 13.491.701

    Para esta versión 3.074

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: ~> 2.0

    Enlace: