RubyGems Navigation menu

sensu-plugin-collectd 0.1.1

Sensu plugin to pull metrics from the collectd socket

Versionen:

  1. 0.2.1 - March 26, 2019 (11 KB)
  2. 0.1.1 - March 25, 2019 (11 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.4
  • Besitzer:

    Autoren:

    • Pilar Gomez

    SHA 256-Prüfsumme:

    5b297d72475d9323dd85ad97d932bad4abbd08b0b7e0029620c2e3c71b7515e5

    Downloads insgesamt 922

    Für diese Version 230

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: