RubyGems Navigation menu

Reverse dependencies for scribe_api Latest version of the following gems require scribe_api

Total downloads 44,137

For this version 37,861

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: