RubyGems Navigation menu

Reverse dependencies for save_file 1.0.31

roebe 0.3.775

What is this project all about? This project is primarily for my custom ruby-related s...

357,449 Downloads

dictionaries 0.2.160

This project is called dictionaries. It used to be called ask_english_words but the na...

168,478 Downloads

multimedia_paradise 1.1.8

This project is a collection of video- and audio-related scripts - multimedia-related a...

144,179 Downloads

pdf_paradise 0.0.151

This library is called pdf_paradise. Use the class ExtractPdfPage to extract .pdf page...

43,795 Downloads

image_paradise 0.0.73

This project, called image_paradise, allows you to manipulate images, primarily by usin...

23,466 Downloads

sql_paradise 0.1.2

This library is called sql_paradise. It was created primarily to generate some SQL i...

19,481 Downloads

vim_paradise 0.0.25

This library is called vim_paradise. We can use it to generate a .vimrc file. ...

18,683 Downloads

backup_paradise 1.1.22

This project can be used for backup-related tasks, although it is primarily adjusted to...

18,365 Downloads

magic_the_gathering 0.1.9

This project is called magic_the_gathering. It just bundles together some ruby code tha...

14,845 Downloads

wget 1.0.30

This library is called wget.

11,692 Downloads

generate_shell_completion 0.0.14

This library is called generate_shell_completion.

10,183 Downloads

csv_paradise 0.0.8

This project is called csv_paradise. It is supposed to help in manipulations of CS...

4,531 Downloads

generate_bash_tab_completion 1.0.3

This library is called generate_bash_tab_completion.

4,275 Downloads

add_inline_css 0.0.4

This project is called add_inline_css. If you have specific suggestions to make th...

3,613 Downloads

irc_paradise 1.0.2

This project bundles together some code that may be useful for irc-related code, in rub...

575 Downloads

Total downloads 28,152

For this version 900

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-2.0

Required Ruby Version: >= 2.6.3

Required Rubygems Version: >= 3.0.3

Links: