RubyGems Navigation menu

sassc 2.1.0.pre1

Use libsass with Ruby!

Versões:

  1. 2.3.0 - April 17, 2020 x64-mingw32 (1,12 MB)
  2. 2.3.0 - April 17, 2020 (292 KB)
  3. 2.2.1 - September 18, 2019 x86-mingw32 (1,16 MB)
  4. 2.2.1 - September 18, 2019 (295 KB)
  5. 2.2.1 - September 18, 2019 x64-mingw32 (1,16 MB)
  6. 2.1.0.pre1 - May 23, 2019 (307 KB)
Mostrar todas as versões (71)

Runtime Dependencies (1):

  • ffi ~> 1.9
  • Development Dependencies (8):

    Donos:

    Autores:

    • Ryan Boland

    SHA 256 checksum:

    29bc86b373b652c7a112a22a050fba380428f7d265bb122ec89e25064e5dc6a3

    Total de downloads 18.532.860

    Desta versão 793

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.0.0

    Versão Requerida do RubyGems: > 1.3.1

    Links: