RubyGems Navigation menu

sassc-rails 1.0.0

Integrate SassC-Ruby into Rails.

Versões:

  1. 2.1.2 - June 18, 2019 (32,5 KB)
  2. 2.1.1 - April 22, 2019 (32,5 KB)
  3. 2.1.0 - December 20, 2018 (32,5 KB)
  4. 2.0.0 - October 30, 2018 (31,5 KB)
  5. 1.3.0 - August 10, 2016 (31 KB)
  6. 1.0.0 - July 12, 2015 (107 KB)
Mostrar todas as versões (20)

Runtime Dependencies (5):

  • rails >= 4.0.0
  • sass >= 0
  • sassc ~> 1.5
  • sprockets > 2.11
  • tilt >= 0
  • Development Dependencies (4):

  • bundler ~> 1.7
  • mocha >= 0
  • pry >= 0
  • rake ~> 10.0
  • Donos:

    Autores:

    • Ryan Boland

    SHA 256 checksum:

    0a6aa9c270e160afdf3ca4e5733edd8370f836b9b09e3ac98b6be3a9ce0543ad

    Total de downloads 56.743.955

    Desta versão 5.805

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: