RubyGems Navigation menu

sass-rails 5.0.3

Sass adapter for the Rails asset pipeline.

Versões:

  1. 6.0.0 - August 16, 2019 (7 KB)
  2. 6.0.0.beta3 - April 22, 2019 (7 KB)
  3. 6.0.0.beta2 - March 27, 2019 (7 KB)
  4. 6.0.0.beta1 - February 23, 2016 (10 KB)
  5. 5.1.0 - August 16, 2019 (10,5 KB)
  6. 5.0.3 - March 31, 2015 (10,5 KB)
Mostrar todas as versões (49)

Runtime Dependencies (5):

  • railties < 5.0, >= 4.0.0
  • sass ~> 3.1
  • sprockets < 4.0, >= 2.8
  • sprockets-rails < 4.0, >= 2.0
  • tilt ~> 1.1
  • Development Dependencies (1):

    Donos:

    Autores:

    • wycats, chriseppstein

    SHA 256 checksum:

    3c5e872a14e9b24dc1de7bb9fb09f38dc12246421aae8e020b46fa00839d8dc2

    Total de downloads 172.048.027

    Desta versão 3.371.734

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: