RubyGems Navigation menu

sass-rails 4.0.1

Sass adapter for the Rails asset pipeline.

Versões:

  1. 6.0.0 - August 16, 2019 (7 KB)
  2. 6.0.0.beta3 - April 22, 2019 (7 KB)
  3. 6.0.0.beta2 - March 27, 2019 (7 KB)
  4. 6.0.0.beta1 - February 23, 2016 (10 KB)
  5. 5.1.0 - August 16, 2019 (10,5 KB)
  6. 4.0.1 - October 15, 2013 (89,5 KB)
Mostrar todas as versões (49)

Runtime Dependencies (3):

  • railties < 5.0, >= 4.0.0
  • sass >= 3.1.10
  • sprockets-rails ~> 2.0.0
  • Donos:

    Autores:

    • wycats, chriseppstein

    SHA 256 checksum:

    01f6aa4d7c889b6a9b78f22ed7e93a4a4a73633479fd9f465387ee77a3654a07

    Total de downloads 175.827.464

    Desta versão 2.331.226

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: Nenhum

    Links: