RubyGems Navigation menu

samlr 2.6.1

Helps you implement a SAML SP

Versions:

  1. 2.6.2 - July 19, 2019 (39,5 ko)
  2. 2.6.1 - June 09, 2017 (39,5 ko)
  3. 2.6.0 - June 08, 2017 (39,5 ko)
  4. 2.5.2 - December 16, 2016 (39,5 ko)
  5. 2.5.1 - November 30, 2016 (39,5 ko)
Voir toutes les versions (43)

Dépendances de Runtime (2):

  • nokogiri >= 1.5.5
  • uuidtools >= 2.1.3
  • Dépendances de Development (4):

    Propriétaires:

    Auteurs:

    • Morten Primdahl

    Total de contrôle SHA 256:

    76d052870b6649e099570104c9ebb2f49c0fba553f5916fb70d3c466b97b1193

    Total de téléchargements 76 142

    Pour cette version 6 703

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache License Version 2.0

    Version de Ruby requise: >= 2.1.9

    Liens: