RubyGems Navigation menu

Reverse dependencies for rubyjedi-oga Latest version of the following gems require rubyjedi-oga

Total downloads 1,908

For this version 1,908

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MPL-2.0

Required Ruby Version: >= 1.9.3

Links: