RubyGems Navigation menu

ruby_mailman 0.9.1

Ruby implementation of the Central Service interface. Meant for use with UMN API Services written in Ruby.

Versionen:

  1. 0.9.1 - September 30, 2014 (11 KB)
  2. 0.9.0 - September 29, 2014 (11 KB)

Development Abhängigkeiten (5):

  • bundler ~> 1.6
  • ffi-rzmq ~> 2.0
  • protobuf ~> 3.3
  • rake ~> 10.3
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Ian Whitney

    SHA 256-Prüfsumme:

    8fc5eab2068c3da97e88a61963eecde2aa8ad30f1ee566c9104afd917a6950ce

    Downloads insgesamt 4.509

    Für diese Version 2.651

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: