RubyGems Navigation menu

Reverse dependencies for ruby_dep Latest version of the following gems require ruby_dep

ns_settings_ui 1.6.0

Engine providing key-value settings stored in db with a web UI.

165,016 Downloads

roqua-rom-api 2.2.5

Provides authenticated access to ROM utilities

61,274 Downloads

elmas 3.1.0

API wrapper for Exact Online

49,231 Downloads

konfa 0.5.2

Helps you avoid common pitfalls when dealing with app config

40,797 Downloads

git_pretty_accept 1.0.0

`git-pretty-accept` is a script that rebases a pull request before merging to master. P...

33,837 Downloads

cli_miami 0.0.9

A feature rich alternative for `gets` and `puts` for your cli interface

23,695 Downloads

checklister 1.1.1

Checklister is a CLI packaged as a Ruby gem giving you the power to transform any markd...

20,602 Downloads

tfwrapper 0.6.3

tfwrapper provides Rake tasks for working with Hashicorp Terraform 0.9+, ensuring prope...

13,845 Downloads

wix-apps 1.0.0

Rack middleware for WixApps

11,826 Downloads

vagrant_spec 0.0.6

This plugin supports ServerSpec testing against clustered systems by allowing Vagrant t...

10,924 Downloads

spree_zaez_billet 3.0.4.1

Adds Billet as a Payment Method to Spree Commerce

9,409 Downloads

dogtrainer 0.4.2

DEPRECATED - Provides a slightly opinionated wrapper class around DataDog's dogapi to ...

8,451 Downloads

gem_isolator 0.2.3

Good for testing dependencies of a gem and/or different gem version combinations

6,408 Downloads

smith-datadog 0.7.4

Integrate smith agent monitoring with Datadog

5,132 Downloads

light_params 1.0.0

Light params

1,375 Downloads

eol-client 1.0.1

API wrapper for Exact Online

1,314 Downloads

Total downloads 55,952,701

For this version 53,414,715

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.5, ~> 2.2

Links: