RubyGems Navigation menu

Reverse dependencies for ruby-serializer Latest version of the following gems require ruby-serializer

Total downloads 7,233

For this version 3,212

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: ~> 2.3

Links: