RubyGems Navigation menu

Reverse dependencies for ruby-magic-static Latest version of the following gems require ruby-magic-static

Total downloads 216,644

For this version 56,538

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5.0

Links: