RubyGems Navigation menu

ruby-jssの被依存性 Latest version of the following gems require ruby-jss