RubyGems Navigation menu

Reverse dependencies for ruby-exclaim Latest version of the following gems require ruby-exclaim

Total downloads 1,884

For this version 1,041

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7

Links: