RubyGems Navigation menu

Reverse dependencies for ruby-debug-base193 Latest version of the following gems require ruby-debug-base193

Total downloads 5,754

For this version 5,754

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.2

Links: