RubyGems Navigation menu

Reverse dependencies for rspec-hal Latest version of the following gems require rspec-hal

Total downloads 51,272

For this version 32,386

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: