RubyGems Navigation menu

Reverse dependencies for rspec-command Latest version of the following gems require rspec-command

Total downloads 166,662

For this version 160,640

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: