RubyGems Navigation menu

rom-kafka 0.0.3

Kafka support for Ruby Object Mapper

Versiones:

  1. 0.0.3 - August 13, 2016 (22 KB)
  2. 0.0.2 - January 16, 2016 (22 KB)
  3. 0.0.1 - September 16, 2015 (22,5 KB)

dependencias de Runtime (3):

  • attributes_dsl >= 0.1.1, ~> 0.1.0
  • poseidon ~> 0.0.5
  • rom ~> 2.0
  • dependencias de Development (3):

  • hexx-rspec ~> 0.5
  • inflecto >= 0.0.2, ~> 0.0
  • timecop ~> 0.8
  • Propietarios:

    Autores:

    • Andrew Kozin

    SHA 256 checksum:

    df27f62721f4f285d23b32bbc47cb9384ecdcf964b74691fcf5d9378a2592283

    Total de descargas 5.937

    Para esta versión 2.480

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 1.9.3

    Enlace: